General foo2hiperc :  foo2zjs - foo2hp - foo2xqx - foo2lava - foo2qpdl - foo2oak
Support for linux printer drivers
The fastest message board... ever.
 
Announcements Posted Last Post
Ghostscript 9.+ is broken with color prints! 10/12/2011 06:31PM 10/12/2011 06:31PM
Ghostscript 9.00 is broken with landscape fonts 02/01/2011 12:32PM 02/01/2011 12:32PM
Ghostscript 8.64 is broken with color prints! 02/28/2009 12:56PM 02/28/2009 12:56PM
Current Page: 1 of 1
Subject Views Posts  Started By  Last Post 
ghostscript 9.+ is broken w.r.t. color. Don't use 342  elle2004  02/23/2014 07:20AM 
Last Post by elle2004
Using LPD Spooler with foo2hiperc 1,304  rickrich  04/11/2010 08:49AM 
Last Post by rickrich
How to reverse-engineer this printer's HiperC protocol with its driver? 1,730  tshade  05/20/2009 07:00PM 
Last Post by rickrich
Success with the C3100 2,271  zub  12/30/2008 09:50AM 
Last Post by zub
/usr/include/bits/errno.h:25:26: error [opensuse 10.2] 4,205  hetta  09/30/2008 07:38AM 
Last Post by rickrich
foo2hiperc 2,496  cloid.green@hp.com  05/02/2008 07:27PM 
Last Post by rickrich
Current Page: 1 of 1
Options:
This forum powered by Phorum.